Left Container Right Container
 
  #1 (permalink)  
Antiguo 27-may-2012
Junior Member
 
Fecha de Ingreso: mayo-2012
Ubicación: Rubí (BCN)
Mensajes: 13
Problema con Karcher k3.91

Pues eso tengo un problemilla con esta hidrolimpiadora que tengo desde hace unos años, todo de maravilla hasta hace un tiempo,la conecto a la corriente+manguera agua y la arranco y empieza a hacer funcionar el motor 1 segundo y para, enciende otra vez y para.... todo esto sin darle al gatillo, si le doy al gatillo funciona perfecta, os dejo un video para que lo veais!

1 saludo! Y gracias!

Malfuncionamiento Karcher k3.91 - YouTube
Responder Citando
  #2 (permalink)  
Antiguo 28-may-2012
Avatar de antoniovr67
Senior Member
 
Fecha de Ingreso: enero-2010
Mensajes: 413
Respuesta: Problema con Karcher k3.91

Mira haber si pierde agua , da la impresion de que le falta algo de presion en la entrada de agua
__________________
Detallados en Granada
____________________________

Contacto : anvaro8560@gmail.com
Responder Citando
  #3 (permalink)  
Antiguo 28-may-2012
Junior Member
 
Fecha de Ingreso: mayo-2012
Ubicación: Rubí (BCN)
Mensajes: 13
Respuesta: Problema con Karcher k3.91

Pues le entran directos unos 6 bares de presión, eso me pone antes del descalcificador de casa....sino creo que este fin de semana va a tocar operación a la maquina antes que se queme el motor o algo...
Responder Citando
  #4 (permalink)  
Antiguo 29-may-2012
Avatar de xelfas
Senior Member
 
Fecha de Ingreso: abril-2007
Ubicación: Galicia
Mensajes: 3,248
Respuesta: Problema con Karcher k3.91

Verifica que esté bien "cebada" y no haya burbujas.

Para ello la conectas a la toma de agua, y sin conectar a la red eléctrica, o estando conectada comprueba que el interruptor de encendido se encuentre en OFF, aprietas el gatilllo de la lanza y dejas correr suficiente cantidad de agua para que pueda salir el aire que pudiese tener en forma de burbujas.

Si despues de eso, te sigue igual, llévala al SAT.

Un saludo
JM
__________________
Responder Citando
  #5 (permalink)  
Antiguo 29-may-2012
Junior Member
 
Fecha de Ingreso: mayo-2012
Ubicación: Rubí (BCN)
Mensajes: 13
muchas gracias xelfas este finde lo probare alomejor es eso pero he estado viendo videos por youtube y no es el unico modelo que le pasa, parece que es comun es estas hidrolimpiadoras...ademas la lanza de variopower tambien esta casada y tiene como mucho 4 años el cacharro sin un uso muy frecuente, iremos ahorrando por si acaso....
1 saludo y gracias
Responder Citando
  #6 (permalink)  
Antiguo 29-may-2012
Avatar de phoenixtoledo
Senior Member
 
Fecha de Ingreso: noviembre-2010
Ubicación: Burgos
Mensajes: 1,360
Respuesta: Problema con Karcher k3.91

lo de cebarla yo me enteré no hace mucho y es recomendable por no decir imprescindible antes de usarla.
Responder Citando
  #7 (permalink)  
Antiguo 29-may-2012
Avatar de sico
Senior Member
 
Fecha de Ingreso: mayo-2012
Ubicación: Madrid
Mensajes: 1,489
Re: Problema con Karcher k3.91

Parece que la maquina tiene aire si, si purgando el circuito no deja de hacerlo, lo más seguro es que tengas una toma de aire por algún circuito de la maquina...

Suerte!
Responder Citando
  #8 (permalink)  
Antiguo 29-may-2012
Avatar de Rosquilla
Member
 
Fecha de Ingreso: marzo-2011
Ubicación: Gandia
Mensajes: 85
Yo pienso que tiene la bomba mal, me paso lo mismo con mi anterior karcher y estaba la bomba mal, tenia sobre 1 año y me la cambiaron en garantia
Responder Citando
  #9 (permalink)  
Antiguo 29-oct-2017
Junior Member
 
Fecha de Ingreso: octubre-2017
Mensajes: 1
Respuesta: Problema con Karcher k3.91

Hola Varsalles, tengo el mismo problema, me pordias decir como lo resolviste ? gracias!
Responder Citando
  #10 (permalink)  
Antiguo 24-nov-2017
Junior Member
 
Fecha de Ingreso: noviembre-2017
Mensajes: 6
Respuesta: Problema con Karcher k3.91

A mi tambien me fallo una, pero no era de esta marca.
__________________
Distribución y venta de accesorios de baño y equipamiento para la higiene industrial.
Responder Citando
Respuesta

  Forodetalles, el foro del Car Care & Detailing » Dentro del Garaje » Discusión sobre Productos

Etiquetas
con, k391, karcher, problema

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

BB code is On
caritas están On
[IMG] está On
Código HTML está Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Potenciado por: vBulletin® Versión 3.8.8
Derechos de Autor ©2000 - 2019, Jelsoft Enterprises Ltd.
vB.Sponsors
Advertisement System V2.3 By   Branden
Forodetalles.com©

 
 

SEO by vBSEO 3.3.0